FORO DEL CORRINA

PROBLEMA AL REPRODUCIR VIDEOS

Ver el tema anterior Ver el tema siguiente Ir abajo

PROBLEMA AL REPRODUCIR VIDEOS

Mensaje  AMAN el Sáb Mar 07, 2009 2:36 pm

Buenas, resulta que a la hora de reproducir ciertas películas me sale una franja verde en la parte superior y la imagén no se ve muy bién ¿alguien me puede explicar porque se puede deber ese error? Gracias.
avatar
AMAN
BECARI@
BECARI@

Cantidad de envíos : 25
Fecha de inscripción : 14/02/2009
Edad : 34
Localización : Aquí

Volver arriba Ir abajo

Re: PROBLEMA AL REPRODUCIR VIDEOS

Mensaje  pescarranas el Dom Mar 08, 2009 6:36 pm

quizás esa pelicula necesite un codec que tu no tienes.

para saber que codecs necesita una pelicula podemos usar un programa llamado gspot y stá en softonic.

Con este programa podemos descubrir o saber que codecs han sido utilizados para ripear la pelicula o video. Tambien aporta mas informacion como el bitrate, la resolucion, si tenemos codecs compatibles...etc.
avatar
pescarranas
ANTIPATETIKOS
ANTIPATETIKOS

Cantidad de envíos : 92
Fecha de inscripción : 14/02/2009

Volver arriba Ir abajo

Re: PROBLEMA AL REPRODUCIR VIDEOS

Mensaje  Admin el Dom Mar 08, 2009 11:02 pm

si no..te bajas el ultimo k-litle codec pack
http://k-lite-codec-pack.softonic.com/opiniones
http://www.programas-gratis.net/b/k-lite-codec-pack-2009
http://k-lite-codec-pack.uptodown.com/
avatar
Admin
BOSS
BOSS

Cantidad de envíos : 963
Fecha de inscripción : 14/02/2009

http://corrina.forosactivos.net

Volver arriba Ir abajo

Re: PROBLEMA AL REPRODUCIR VIDEOS

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.